• kokamana Neophyte PosterАвтор темы
    офлайн
    kokamana Neophyte Poster Автор темы

    11

    11 лет на сайте
    пользователь #366066

    Профиль
    Написать сообщение

    11
    # 26 ноября 2015 17:15

    Пользуюсь Nikon D5100. Примерно 2-3 месяца назад началась такая проблема: При нажатии кнопки спуска затвора на 1 ступень, фотоаппарат фокусируется, в видоискателе снизу слева появляется индикатор фокусировки-как и должно быть, однако при нажатии на кнопку спуска до конца снимок не происходит. Думал, проблема в фокусировке, но и в ручном режиме та же проблема. Закономерностей выявить не смог кроме того, что данная проблема не возникает сразу после холодного старта камеры, а через снимков 10-40. Перезагрузка камеры в момент неполадки не помогает: После перезагрузки по прежнему не фотографирует. "Отпускает" этот аппаратный или программный глюк через 3-6 секунд, затем делаю 1 кадр нормально, а следующий опять "зависает".
    Во время зависания слышатся звуки из камеры, едва слышный шум вроде как от электромотора. Шум прекращается после отпускания кнопки спуска затвора и его прекращение сопровождается щелчком из камеры.
    Пробовал менять карты памяти - картина не меняется.
    Сами понимаете, снимать в таком режиме невозможно. Имеется ли смысл нести в центр? Я так понимаю, проблема в затворе?

  • Филорентий Паяльник & Отвертка TEAM
    офлайн
    Филорентий Паяльник & Отвертка TEAM

    2880

    18 лет на сайте
    пользователь #18905

    Профиль
    Написать сообщение

    2880
    # 2 декабря 2015 10:39

    4 kokamana, снимаете со вспышкой?

    +375 29 7723181, +375 29 1443181
  • kokamana Neophyte PosterАвтор темы
    офлайн
    kokamana Neophyte Poster Автор темы

    11

    11 лет на сайте
    пользователь #366066

    Профиль
    Написать сообщение

    11
    # 2 декабря 2015 17:41 Редактировалось kokamana, 1 раз.
    Филорентий:

    4 kokamana, снимаете со вспышкой?

    в основном да. И зависает в основном на вспышке. Вспышка встроенная

  • Boris79 Member
    офлайн
    Boris79 Member

    107

    7 лет на сайте
    пользователь #1636949

    Профиль
    Написать сообщение

    107
    # 3 декабря 2015 16:56

    Вам нужно попробовать заменить объектив. Достать батарейку во включенном состоянии, поменять флешку, сбросить все пользовательские настройки. В случае "все по старому" - сервис в помощь :)

  • Филорентий Паяльник & Отвертка TEAM
    офлайн
    Филорентий Паяльник & Отвертка TEAM

    2880

    18 лет на сайте
    пользователь #18905

    Профиль
    Написать сообщение

    2880
    # 7 декабря 2015 12:48
    kokamana:

    Филорентий:

    4 kokamana, снимаете со вспышкой?

    в основном да. И зависает в основном на вспышке. Вспышка встроенная

    без вспышки глюки есть?

    +375 29 7723181, +375 29 1443181
  • user_123321123321 Senior Member
    офлайн
    user_123321123321 Senior Member

    5106

    12 лет на сайте
    пользователь #296468

    Профиль
    Написать сообщение

    5106
    # 21 декабря 2015 22:01
    kokamana:

    Пользуюсь Nikon D5100. Примерно 2-3 месяца назад началась такая проблема:

    При нажатии кнопки спуска затвора на 1 ступень, фотоаппарат фокусируется, в видоискателе снизу слева появляется индикатор фокусировки-как и должно быть, однако при нажатии на кнопку спуска до конца снимок не происходит. Думал, проблема в фокусировке, но и в ручном режиме та же проблема. Закономерностей выявить не смог кроме того, что данная проблема не возникает сразу после холодного старта камеры, а через снимков 10-40. Перезагрузка камеры в момент неполадки не помогает: После перезагрузки по прежнему не фотографирует. "Отпускает" этот аппаратный или программный глюк через 3-6 секунд, затем делаю 1 кадр нормально, а следующий опять "зависает".
    Во время зависания слышатся звуки из камеры, едва слышный шум вроде как от электромотора. Шум прекращается после отпускания кнопки спуска затвора и его прекращение сопровождается щелчком из камеры.
    Пробовал менять карты памяти - картина не меняется.
    Сами понимаете, снимать в таком режиме невозможно. Имеется ли смысл нести в центр? Я так понимаю, проблема в затворе?

    Имею похожую проблему, с самого момента покупки. Но проявляется она в основном при слабом освещении. Ну и после сьемки нескольких кадров. Такое чувство, что там внутри что-то нагревается. На ярком солнце такого не было ни разу. Реже бывает с фиксом 1:1.8. Когда такая шняга начинается - выключаю аппарат, жму спуск. Через секунды две включаю аппарат. Делаю кадр. И т.д. Настройками не убирается. Но такого нет, когда на объективе переключаюсь в режим ручной фокусировки.

    Сегодня большой день. Прямо скажем — Днище!
  • AllExpert.su Neophyte Poster
    офлайн
    AllExpert.su Neophyte Poster

    2

    6 лет на сайте
    пользователь #1786554

    Профиль
    Написать сообщение

    2
    # 30 декабря 2015 15:55
    kokamana:

    Пользуюсь Nikon D5100. Примерно 2-3 месяца назад началась такая проблема: При нажатии кнопки спуска затвора на 1 ступень, фотоаппарат фокусируется, в видоискателе снизу слева появляется индикатор фокусировки-как и должно быть, однако при нажатии на кнопку спуска до конца снимок не происходит. Думал, проблема в фокусировке, но и в ручном режиме та же проблема. Закономерностей выявить не смог кроме того, что данная проблема не возникает сразу после холодного старта камеры, а через снимков 10-40. Перезагрузка камеры в момент неполадки не помогает: После перезагрузки по прежнему не фотографирует. "Отпускает" этот аппаратный или программный глюк через 3-6 секунд, затем делаю 1 кадр нормально, а следующий опять "зависает".
    Во время зависания слышатся звуки из камеры, едва слышный шум вроде как от электромотора. Шум прекращается после отпускания кнопки спуска затвора и его прекращение сопровождается щелчком из камеры.
    Пробовал менять карты памяти - картина не меняется.
    Сами понимаете, снимать в таком режиме невозможно. Имеется ли смысл нести в центр? Я так понимаю, проблема в затворе?

    Поскольку фотоаппарат новый и находится на гарантии, то имеет смысл отнести его в сервисный центр для проведения гарантийного ремонта.

    Портал Независимых Экспертов и Оценщиков http://allexpert.su/
  • aleksM Junior Member
    офлайн
    aleksM Junior Member

    76

    12 лет на сайте
    пользователь #310003

    Профиль
    Написать сообщение

    76
    # 11 января 2016 13:09

    Тут возможно дело либо в буфер обмена либо в батареи... Фотопарат не даст делать снимки при слабом заряде, дабы не потерять отснятые кадры, когда мигает зеленая лампа значить фотографии переносяться с буфера на флешку. посмотрите, когда не работает затвор есть ли мигание лампочки...

  • user_123321123321 Senior Member
    офлайн
    user_123321123321 Senior Member

    5106

    12 лет на сайте
    пользователь #296468

    Профиль
    Написать сообщение

    5106
    # 11 января 2016 20:12
    aleksM:

    Тут возможно дело либо в буфер обмена либо в батареи... Фотопарат не даст делать снимки при слабом заряде, дабы не потерять отснятые кадры, когда мигает зеленая лампа значить фотографии переносяться с буфера на флешку. посмотрите, когда не работает затвор есть ли мигание лампочки...

    Батарея нормально держит, видео снимает без проблем и летом в отпуске (1 неделя заряжать не пришлось. И лампочка зеленая не моргает, буфер работает корректно, при 4 кадрах в секунду до 7-10 кадров влезает, потом только начинает тормозить.

    Сегодня большой день. Прямо скажем — Днище!