Главная форума Обсуждение товаров в каталоге Материнские платы

Gigabyte GA-970A-DS3P (rev. 1.0)

Ответить
  • ssaf Senior Member
    офлайн
    ssaf Senior Member

    2689

    13 лет на сайте
    пользователь #85888

    Профиль
    Написать сообщение

    2689
    # 9 сентября 2019 21:22
    Castellanus:

    добрый день, данная мамка у меня уже несколько лет. Все это время была одна проблема: всегда при загрузке тяжелых приложений (автокад, игры) и иногда при загрузке легких (гугл хром) в процессе загрузки приложение зависает намертво на 1-5мин (при этом мышка работает и альт-таб тоже, но запустить ничего не получается), потом как ни в чем не бывало, просто отвисает и нормально работает. За это время в компе поменял все кроме материнки и блока питания. Поэтому скорее всего проблема в мамке. Кто знает, как ее решить?

    Жесткий диск тоже менялся? Обычно это симптомы его некорректной работы.
    Или как вариант - некорректной работы блока питания (по какой-то линии, вероятнее всего 12 вольт, не хватает питания).

  • Castellanus Member
    офлайн
    Castellanus Member

    129

    9 лет на сайте
    пользователь #406843

    Профиль
    Написать сообщение

    129
    # 10 сентября 2019 18:36 Редактировалось Castellanus, 2 раз(а).

    да, диск поменялся на ссд, блок питания не менялся... попробую... спасибо

    п.с. не помогло... значит все таки мамка.... (((

  • proklapik Junior Member
    офлайн
    proklapik Junior Member

    87

    9 лет на сайте
    пользователь #416273

    Профиль
    Написать сообщение

    87
    # 27 сентября 2019 22:18
    Castellanus:

    да, диск поменялся на ссд, блок питания не менялся... попробую... спасибо

    п.с. не помогло... значит все таки мамка.... (((

    Да, это мамка. У самого такая же проблема. Поменял все, кроме нее.

    http://steamcommunity.com/id/Algerdush/
  • Castellanus Member
    офлайн
    Castellanus Member

    129

    9 лет на сайте
    пользователь #406843

    Профиль
    Написать сообщение

    129
    # 30 сентября 2019 21:44
    proklapik:

    Castellanus:

    да, диск поменялся на ссд, блок питания не менялся... попробую... спасибо

    п.с. не помогло... значит все таки мамка.... (((

    Да, это мамка. У самого такая же проблема. Поменял все, кроме нее.

    найдете способ устранить эту проблему - обязательно отпишитесь!