Ответить

802.11n, до 300 Mbps, UMTS (W-CDMA) (3G) (опция), 802.1X, 5xGigabit LAN, 5xWAN, 1xUSB

 161,94 — 227,00 р. сравнить предложения от 16 продавцов
  • Sergey. MemberАвтор темы
    офлайн
    Sergey. Member Автор темы

    430

    11 лет на сайте
    пользователь #98477

    Профиль
    Написать сообщение

    430
    # 25 сентября 2013 18:43 Редактировалось Sergey., 1 раз.

    Купил себе такой недавно, пока успел настроить: 2 WAN с балансировкой нагрузки, Wi-fi, VPN сервер, внешний сервер для логов (в качестве которого выступает домашний NAS), SSL сертификат для доступа по HTTPS из интернета и еще некоторые мелочи. Особых проблем не возникло, в Wiki все подробно написано. Но сам бы балансировку не настроил. Хотя минимальный набор (Wifi и один интернет канал) настраиваются интуитивно на главной странивче webFib

  • kr Member
    офлайн
    kr Member

    495

    11 лет на сайте
    пользователь #109683

    Профиль
    Написать сообщение

    495
    # 17 ноября 2013 18:26

    Блин, не смог осилить проброс портов и привязку мака к ip :(

  • Sergey. MemberАвтор темы
    офлайн
    Sergey. Member Автор темы

    430

    11 лет на сайте
    пользователь #98477

    Профиль
    Написать сообщение

    430
    # 21 ноября 2013 15:55
    kr:

    проброс портов

    код выделить все
    /ip firewall nat
    add chain=dstnat action=dst-nat to-addresses="ip of your desired system" to-ports="port to forward to" protocol="tcp or udp" dst-address="your wan address" dst-port="port that needs forwarding"

    /ip firewall filter
    add chain=forward action=accept protocol="udp or tcp" dst-address="ip of desired system" dst-port="port that is forwarded to" in-interface="your wan interface"

  • Dwade Member
    офлайн
    Dwade Member

    396

    7 лет на сайте
    пользователь #462992

    Профиль
    Написать сообщение

    396
    # 16 декабря 2013 09:51

    Всем привет. Кто-нибудь пробовал на нем OpenVPN поднимать? Схема подключения такая ADSL-модем от БуФлу Huawei -- MikroTik -- PC. После настройки подключения к VPN-серверу, в статусе пишет "Connected", но интернет после настройки пропал.. В чем может быть проблема?

  • Der Schaman Member
    офлайн
    Der Schaman Member

    102

    12 лет на сайте
    пользователь #86388

    Профиль
    Написать сообщение

    102
    # 18 декабря 2013 09:55

    маршрут по умолчанию ушел в туннель

  • Тошка Member
    офлайн
    Тошка Member

    230

    13 лет на сайте
    пользователь #36846

    Профиль
    Написать сообщение

    230
    # 21 февраля 2014 19:18

    Вспоминаю 2007 год как на 533 Мгц 32 оперативки и венике 2048Мб для 3 сотен человек организовывали интернет через VPN. Загрузка проца была на уровне 40%.
    А вообще здОрово,что микротик появился у нас в продаже,раньше ему замены не было,а теперь куча роутеров с 5ю настройками выполняют его функцию.

  • raubtier Linux Team
    офлайн
    raubtier Linux Team

    5110

    11 лет на сайте
    пользователь #98666

    Профиль
    Написать сообщение

    5110
    # 17 марта 2014 00:51

    У кого нибудь получилось IGMP-Proxy настроить для зала?
    Почему-то горит индикатор I (Inactive)?

    У подлы час няпроста быць няподлым (c) Г. Бураўкін
  • Saurus_Zh Member
    офлайн
    Saurus_Zh Member

    469

    13 лет на сайте
    пользователь #34040

    Профиль
    Написать сообщение

    469
    # 10 апреля 2014 14:40 Редактировалось Saurus_Zh, 3 раз(а).

    возможно закрыт igmp на фаерволе на вход... Настраивал IPTV для атланта, помимо указания в igmp-proxy двух интерфейсов на вход. поток и исходящий, добавил разрешающее правило для протокола igmp на внешний интерфейс (в вашем случае как я понимаю это ether5).

    Добавьте указание диапазона адресов 0.0.0.0/0 для bridge-local в настройках igmp-proxy по аналогии с ether5-iptv.

    Также для адекватной работы iptv через wifi необходимо в настройках интерфейса wlan1 поменять значение для поля Multicast Helper на full. При работе через ethernet проблем с воспроизведением в плеере быть не должно.

  • raubtier Linux Team
    офлайн
    raubtier Linux Team

    5110

    11 лет на сайте
    пользователь #98666

    Профиль
    Написать сообщение

    5110
    # 10 апреля 2014 15:02

    да, уже поправил.
    Пакеты пошли.
    Но бтк шифрует ип-тв, так что перешел на 20мбит, вместо иптв.
    Спасибо.

    У подлы час няпроста быць няподлым (c) Г. Бураўкін
  • nagato.fm Junior Member
    офлайн
    nagato.fm Junior Member

    45

    5 лет на сайте
    пользователь #989344

    Профиль
    Написать сообщение

    45
    # 16 июня 2014 16:53 Редактировалось nagato.fm, 1 раз.

    Нужна коробка для следующего:

    • Раздать вай-фай через бетонные стены в небольшом офисе (офис в подвальном помещении, сейчас стоит tp-link wr340g -- находится в середине офиса и из дальних помещений сигнала уже нет, покрывает ~60%)
    • Выполнять балансировку нагрузки на двух wan-каналах (pppoe через adsl-модемы, желательно, чтоб pppoe поднимался на самом микротике и автореконнектился при обрыве).
    • Мог выступать в роли vpn-сервера (для удаленки в корп. сеть поверх интернета)

    Умеет? Могет? Проблемы были? Пользователей в сети ~70, постоянный серфинг веба и общение с офисной файлопомойкой.

    Sergey.:

    Купил себе такой недавно, пока успел настроить: 2 WAN с балансировкой нагрузки, Wi-fi, VPN сервер, внешний сервер для логов (в качестве которого выступает домашний NAS), SSL сертификат для доступа по HTTPS из интернета и еще некоторые мелочи. Особых проблем не возникло, в Wiki все подробно написано. Но сам бы балансировку не настроил. Хотя минимальный набор (Wifi и один интернет канал) настраиваются интуитивно на главной странивче webFib

    Можно ссылку на вики? И как у Вас работает балансировка на 2 WAN? Нет проблем при обрыве одного из них? Где поднимаются подключения к провайдеру (на микротике или на провайдерских роутерах)?

  • Herro Member
    офлайн
    Herro Member

    339

    10 лет на сайте
    пользователь #129151

    Профиль
    Написать сообщение

    339
    # 19 июня 2014 15:20

    всё могёт, всё умеет))

  • Myst1986 Senior Member
    офлайн
    Myst1986 Senior Member

    7190

    9 лет на сайте
    пользователь #184946

    Профиль
    Написать сообщение

    7190
    # 13 июля 2014 12:27

    Дорого у нас... С доставкой буду заказывать за 79$

    Жизнь состоит из желаний и создания возможностей для их исполнения..
  • kOveX Senior Member
    офлайн
    kOveX Senior Member

    5722

    13 лет на сайте
    пользователь #47371

    Профиль
    Написать сообщение

    5722
    # 13 июля 2014 12:54
    Myst1986:

    Дорого у нас... С доставкой буду заказывать за 79$

    Доллар на страховку зажали? :lol:

  • raubtier Linux Team
    офлайн
    raubtier Linux Team

    5110

    11 лет на сайте
    пользователь #98666

    Профиль
    Написать сообщение

    5110
    # 13 июля 2014 22:24
    Myst1986:

    Дорого у нас... С доставкой буду заказывать за 79$

    это где так?

    У подлы час няпроста быць няподлым (c) Г. Бураўкін
  • kOveX Senior Member
    офлайн
    kOveX Senior Member

    5722

    13 лет на сайте
    пользователь #47371

    Профиль
    Написать сообщение

    5722
    # 13 июля 2014 22:27 Редактировалось kOveX, 1 раз.
    raubtier:

    Myst1986:

    Дорого у нас... С доставкой буду заказывать за 79$

    это где так?

    У дистрибьютора в Латвии.

  • raubtier Linux Team
    офлайн
    raubtier Linux Team

    5110

    11 лет на сайте
    пользователь #98666

    Профиль
    Написать сообщение

    5110
    # 13 июля 2014 22:31
    kOveX:

    raubtier:

    Myst1986:

    Дорого у нас... С доставкой буду заказывать за 79$

    это где так?

    У производителя в Латвии.

    так а доставка еще

    У подлы час няпроста быць няподлым (c) Г. Бураўкін
  • kOveX Senior Member
    офлайн
    kOveX Senior Member

    5722

    13 лет на сайте
    пользователь #47371

    Профиль
    Написать сообщение

    5722
    # 13 июля 2014 22:35 Редактировалось kOveX, 2 раз(а).
    raubtier:

    kOveX:

    raubtier:

    Myst1986:

    Дорого у нас... С доставкой буду заказывать за 79$

    это где так?

    У дистрибьютора в Латвии.

    так а доставка еще

    Так это цена с доставкой. Но подождать придётся.

  • raubtier Linux Team
    офлайн
    raubtier Linux Team

    5110

    11 лет на сайте
    пользователь #98666

    Профиль
    Написать сообщение

    5110
    # 13 июля 2014 22:42
    kOveX:

    raubtier:

    kOveX:

    raubtier:

    Myst1986:

    Дорого у нас... С доставкой буду заказывать за 79$

    это где так?

    У дистрибьютора в Латвии.

    так а доставка еще

    Так это цена с доставкой. Но подождать придётся.

    а можно ссылку?
    А так у них, 79,95 только в розницу стоит

    У подлы час няпроста быць няподлым (c) Г. Бураўкін
  • kOveX Senior Member
    офлайн
    kOveX Senior Member

    5722

    13 лет на сайте
    пользователь #47371

    Профиль
    Написать сообщение

    5722
    # 13 июля 2014 23:45 Редактировалось kOveX, 1 раз.
    raubtier:

    а можно ссылку?
    А так у них, 79,95 только в розницу стоит

    Вот, покупал тут в прошлом году

  • Safojas Member
    офлайн
    Safojas Member

    413

    9 лет на сайте
    пользователь #224515

    Профиль
    Написать сообщение

    413
    # 25 сентября 2014 16:36

    Налетай на халяву есть один за 93$ в наличии в ГОМЕЛЕ =))
    Актуально пару дней.