• Сивис MemberАвтор темы
    офлайн
    Сивис Member Автор темы

    207

    14 лет на сайте
    пользователь #79451

    Профиль
    Написать сообщение

    207
    # 10 декабря 2006 17:52

    Проблема такая:

    Был куплен разукомплектованный моц, после сборки появилась отсечка по оборотам, причем на холостую крутит нормально, а при езде, выше 6000 об/мин как будто троит и не едет

    Кто знает что это и как это убрать? :-?

    ЗЫ: Приборки пока нету, и спидометра, есть только тахометр

  • beware Senior Member
    офлайн
    beware Senior Member

    570

    17 лет на сайте
    пользователь #23952

    Профиль
    Написать сообщение

    570
    # 11 декабря 2006 15:08

    Похожая ситуация была с CBR-кой...

    Промыл K&N... Набрызгал свежего масла.

    Поставил фильтр - больше пяти тысяч не раскручивается

    Ставлю старый стоковый фильтр - едет нормально.

    Чисто вымытый K&N - опять не раскручивается.

    Оказывается - слишком много масла налил.

    Потом еще недедю фильтр от масла сушил.

    Такие вот дела!

    "Что-то воздуха мене мало.

    Ветер пью, туман глотаю"

    (с) Высоцкий

    Скорее он просто душится.

    Отсечка на 6000 это что-то странное...

  • 47311 Junior Member
    офлайн
    47311 Junior Member

    63

    15 лет на сайте
    пользователь #47311

    Профиль
    Написать сообщение

    63
    # 14 декабря 2006 10:09

    была у Димы Варга (Ковбоя) хонда

    так вот та хонда тож не желала раскручиваться свыше 5000 тыс

    а всё почему ?

    потому, что никак не хотели уживаться мозги с 4-х цилиндровой сузуки с электрикой 2-х цилиндровой хонды

    посмотрите может такая-же лажа

    -=всё приходящее, музыка вечна=-
  • Сивис MemberАвтор темы
    офлайн
    Сивис Member Автор темы

    207

    14 лет на сайте
    пользователь #79451

    Профиль
    Написать сообщение

    207
    # 17 декабря 2006 23:07

    Спасибо всем, кто откликнулся :wink:

    Проблему решили

    В приборке есть плата ограничителя скорости, которая дает разрешающий сигнал на мозги, если едешь меньше 180 км/час, как только больше сразу на этом проводе напряжение падает и мозги начинают душить двигатель - обороты не выше ~5000, а приборки на нем нету, следовательно и сигнала нету...короче подали на этот провод +12В с аккума и все работает! :)

  • satori Senior Member
    офлайн
    satori Senior Member

    16124

    17 лет на сайте
    пользователь #23889

    Профиль
    Написать сообщение

    16124
    # 17 декабря 2006 23:19

    если едешь меньше 180 км/час

    неужели сейчас, зимой, вы ездете на такой скорости?..

  • .nikola Member
    офлайн
    .nikola Member

    248

    16 лет на сайте
    пользователь #38315

    Профиль
    Написать сообщение

    248
    # 19 декабря 2006 00:02

    млять....кто тебе про зиму говорит?Имеется ввиду в сезон, хотя с нашей зимой, хоть щас бери и катайся :D