Тема закрыта
  • antoha-by Neophyte PosterАвтор темы
    офлайн
    antoha-by Neophyte Poster Автор темы

    1

    9 лет на сайте
    пользователь #380403

    Профиль
    Написать сообщение

    1
    # 5 марта 2011 18:26

    Здравствуйте, есть проблемма.

    Интернет работает, если поднять трубку телефона. Если её положить то он работает с большими перебоями, т.е. теряются пинги или вообще проподает DSL сигнал. Потом через некоторое время на минуту может появится и опять оборватся.

    Если телефон отключить от сплиттера, то вообще сразу пропадает сигнал.

    Как вы думаете, что это может быть? тех поддержка говорит звонить своим связистам. а у связистов сейчас выходной.

    Я так думаю либо это сплиттер либо телефон. т.е. если поднять трубку изменяется сопротивление изменяется напряжение на линии и это возможно как-то влияет.

    Жёлтая карточка была показана пользователю за этот пост модератором Морж (28 марта 2011 14:09)
    Основание: 3.4.1

  • autotech Senior Member
    офлайн
    autotech Senior Member

    1358

    11 лет на сайте
    пользователь #181037

    Профиль
    Написать сообщение

    1358
    # 5 марта 2011 21:51

    Да нет. Ты что. Это что-то Бай-флай крутит. тебе просто не повезло.

  • Pashtete Member
    офлайн
    Pashtete Member

    152

    13 лет на сайте
    пользователь #99794

    Профиль
    Написать сообщение

    152
    # 5 марта 2011 21:56

    скорее всего была спаренная линия, искать конденсаторы в розетках телефонных

  • nowikow Senior Member
    офлайн
    nowikow Senior Member

    2002

    10 лет на сайте
    пользователь #246090

    Профиль
    Написать сообщение

    2002
    # 6 марта 2011 09:04

    Если телефон отключить от сплиттера, то вообще сразу пропадает сигнал.

    Можно попробовать подключить работу ADSL и без сплиттера на прямую. А вообще он(сплиттер), подключен правильно? Плюс, где же ваши данные на линию?(см. в модеме)

  • forumer555 Neophyte Poster
    офлайн
    forumer555 Neophyte Poster

    28

    11 лет на сайте
    пользователь #187359

    Профиль
    Написать сообщение

    28
    # 28 марта 2011 13:45

    100 % сплиттер неправильно подключен

Тема закрыта