Тема закрыта
  • titss Neophyte PosterАвтор темы
    офлайн
    titss Neophyte Poster Автор темы

    2

    10 лет на сайте
    пользователь #284237

    Профиль
    Написать сообщение

    2
    # 13 июля 2010 16:50

    Мужики такая ерунда:

    играю в код 6(мультиплеер),сильно лагает игрушка в интеренте пинг проседает.звонил в службу тех поддержи,через неделю они мне перезвонили и сказали что у мя заменили порт,и почему у меня таки проблемы они не знают,сказали что у них там с моей линией все нормально,ищите проблему у себя!как лагало так и лагает,играть не возможно.

    у мя вот такой модем zte zxdsl 832 series.Тариф:комфорт экспресс.

    вот на пинг тесте что мне показало.http://www.pingtest.net/result/20308340.png

    в чем может быть проблема!!!!если кто знает подскажите.

    заранее благодарен!!

    Жёлтая карточка была показана пользователю за этот пост модератором Артёмка (13 июля 2010 17:25)
    Основание: 3.4.1

  • Rexer193 iPhone Team
    офлайн
    Rexer193 iPhone Team

    16028

    12 лет на сайте
    пользователь #131728

    Профиль
    Написать сообщение

    16028
    # 13 июля 2010 16:59

    ну дело 100% либо в линии либо в модеме.Если линию заменили то второй вариант:znaika:

  • titss Neophyte PosterАвтор темы
    офлайн
    titss Neophyte Poster Автор темы

    2

    10 лет на сайте
    пользователь #284237

    Профиль
    Написать сообщение

    2
    # 13 июля 2010 17:03

    кстати как в настройки модема залезьт!!!!ввожу http://192.168.1.1/ и ничего не происходит!!!

Тема закрыта