Размести объявлениена новой Автобарахолке всего за 90 секунд!
или найди себе тачку на новом сервисе автообъявлений:
Ответить
  • TEMPTer Senior Member
    офлайн
    TEMPTer Senior Member

    3018

    17 лет на сайте
    пользователь #1989

    Профиль
    Написать сообщение

    3018
    # 2 февраля 2006 12:48

    1-3-4-2 ? или вроде 1-3-4-2 ??

    симптомы как у перепутанных проводов

    мало в детстве лупили
  • mukas Senior Member
    офлайн
    mukas Senior Member

    874

    14 лет на сайте
    пользователь #30758

    Профиль
    Написать сообщение

    874
    # 3 февраля 2006 01:12

    1-3-4-2 - это точно

    просто мог перепутать на крышке где начинаются (но вроде поставил как и стояли)

    да и завелась она сразу, тока недолго поработала

  • vladlun Senior Member
    офлайн
    vladlun Senior Member

    2653

    14 лет на сайте
    пользователь #28924

    Профиль
    Написать сообщение

    2653
    # 3 февраля 2006 09:03

    мог конечно ремень перескочить,у меня такое было один раз,на два зуба,не заводилась хоть тресни..

    надо метки смотреть,только тут уже спец надо или в нете посмотри на свое авто проверку зажигания..

  • Schumi Паяльник & Отвертка TEAM
    офлайн
    Schumi Паяльник & Отвертка TEAM

    671

    17 лет на сайте
    пользователь #1786

    Профиль
    Написать сообщение

    671
    # 20 февраля 2006 15:19

    Mercedes 190e инжектор. Поставил в пятницу (температура -5 градусов Цельсия). Утром в понедельник (температура +2 градуса Цельсия, ночью был туман) не завелся :( Аккум новый - крутит стартер что дурной, а двигло молчит. Самое обидное, что когда был мороз -25 градусов, заводился без проблем.

    Что делать?

    P.S. Тут читал выше, что надо плеснуть бензина в отверстие с заслонкой под воздушным фильтром. Но это для карбюратора, а для инжектора тоже можно?

    Michael Schumacher - Live Legend.
  • Rhezus Клуб Самоделкиных
    офлайн
    Rhezus Клуб Самоделкиных

    23534

    16 лет на сайте
    пользователь #5127

    Профиль
    Написать сообщение

    23534
    # 20 февраля 2006 16:08

    Schumi,

    Похоже на залитые свечи...

    попробуй нажать газ до упора и покрутить стартером... у некоторых машин прекращается подача топлива, счечи просушиваются...

    З.Ы. сегодня утром завел свою авдю, поработала пару сек и заглохла... больше заводится не захотела... Выжал тапку в пол, сек 5 покрутил стартером, отпустил газ и завелась с полтыка...:)

    Если проблему можно решить за деньги, то это не проблема - это расходы.
  • Schumi Паяльник & Отвертка TEAM
    офлайн
    Schumi Паяльник & Отвертка TEAM

    671

    17 лет на сайте
    пользователь #1786

    Профиль
    Написать сообщение

    671
    # 20 февраля 2006 23:00

    Rhezus, Ок, завтра попробую... если что, на всяк случай попробую с толкача завестись:)

    Michael Schumacher - Live Legend.
  • Schumi Паяльник & Отвертка TEAM
    офлайн
    Schumi Паяльник & Отвертка TEAM

    671

    17 лет на сайте
    пользователь #1786

    Профиль
    Написать сообщение

    671
    # 21 февраля 2006 12:31

    Rhezus, Вобщем, проблема такая: с утра попробовал завести с педалью газа - безрезультатно. Подцепился на трос к знакомому - завелся! Проехал километра 3, ради эксперимента заглушился и все: опять не заводится! Стартер крутит, но не заводится. А теперь самое интересное: когда выключаю стартер - мотор подхватывает и затихает! С толкача заводится без проблем! В чем причина? :conf: Может быть, замок зажигания глючит?:spy:

    Michael Schumacher - Live Legend.
  • Pinkerton Junior Member
    офлайн
    Pinkerton Junior Member

    68

    13 лет на сайте
    пользователь #53957

    Профиль
    Написать сообщение

    68
    # 22 февраля 2006 08:33

    Кто посоветует, где могут посмотреть инжектор на Мондео, 16 кл, DOHC? Проваливается в самом начале, потом нормально:conf::conf::conf:

    Ездил на Инжектор-Сервис: посмотрели, продули, сказали нормально, содрали 44.000 за тестирование - а результат тот же....:(

  • Snickers Senior Member
    офлайн
    Snickers Senior Member

    605

    16 лет на сайте
    пользователь #5829

    Профиль
    Написать сообщение

    605
    # 22 февраля 2006 11:13

    заводится без проблем! В чем причина?

    Да в чем угодно, может быть даже в замке зажигания.

    У меня такое было, контактная группа, зажигания размыкается, когда доворачиваешь до упора в положение стартер. Попробуй поворачивать ключ не до упора, а чуть чуть, чтобы стартер включался.

  • Schumi Паяльник & Отвертка TEAM
    офлайн
    Schumi Паяльник & Отвертка TEAM

    671

    17 лет на сайте
    пользователь #1786

    Профиль
    Написать сообщение

    671
    # 22 февраля 2006 12:19

    Snickers, пробовал - результат тот же самый :(

    Michael Schumacher - Live Legend.
  • Schumi Паяльник & Отвертка TEAM
    офлайн
    Schumi Паяльник & Отвертка TEAM

    671

    17 лет на сайте
    пользователь #1786

    Профиль
    Написать сообщение

    671
    # 5 марта 2006 22:48

    Ура! Отремонтировали! :ura:

    Всему виной оказалась крышка распределителя, где стоит бегунок. В результате сложных климатических условий (машина стояла 3 дня, температура менялась с минуса на плюс и затем опять на минус + туман) окислились контакты внутри крышки и на самом бегунке. Этого хватило для того, чтобы двигатель не заводился....

    Вобщем, вывод такой: если не хотите проблем с машиной - ездите на ней постоянно, каждый день! :znaika:

    Michael Schumacher - Live Legend.
  • mukas Senior Member
    офлайн
    mukas Senior Member

    874

    14 лет на сайте
    пользователь #30758

    Профиль
    Написать сообщение

    874
    # 26 апреля 2006 20:22

    Помогите решить проблему. Короче , такое дело: авто ауди80 91 гв, кватро, 1,8, моновпрыск, двигатель РМ . Проблема в том, что на высоких оборотах двигатель работает, а на холостых не хочет, сразу глохнет. "Знающие люди" говорили дело в потенциометре, или каком-то шаговом, но я купил и поменял весь моновпрыск - результата ноль.Что посоветуете?

  • mukas Senior Member
    офлайн
    mukas Senior Member

    874

    14 лет на сайте
    пользователь #30758

    Профиль
    Написать сообщение

    874
    # 27 апреля 2006 15:35

    где же спецы?

  • vladlun Senior Member
    офлайн
    vladlun Senior Member

    2653

    14 лет на сайте
    пользователь #28924

    Профиль
    Написать сообщение

    2653
    # 27 апреля 2006 22:45

    тебе на форум Аудиклуба надо,тут спецов маловато..

  • Buchka Onliner Auto Club
    офлайн
    Buchka Onliner Auto Club

    5946

    14 лет на сайте
    пользователь #22333

    Профиль
    Написать сообщение

    5946
    # 26 сентября 2006 10:19

    Может кто-нить подскажет, что это может быть ... При заводке вроде "схватывается", ключ отпускаешь-глохнет, либо еще пару "тых-тых" и глохнет :( В итоге заводится, но иногда приходится изрядно потрудиться, чтоб это произошло... Провода проверяли, вроде нормально все. Может что-нить с бензонасосом?:spy:

    Хочется верить...
  • Dervik Senior Member
    офлайн
    Dervik Senior Member

    7967

    16 лет на сайте
    пользователь #4097

    Профиль
    Написать сообщение

    7967
    # 26 сентября 2006 10:23

    Lyulya,

    - топливный фильтр - меняй

    - давление в топливной магистрали - проверяй

    Помни, Господь все видит. Живи так, чтобы ему было интересно!
  • Buchka Onliner Auto Club
    офлайн
    Buchka Onliner Auto Club

    5946

    14 лет на сайте
    пользователь #22333

    Профиль
    Написать сообщение

    5946
    # 26 сентября 2006 10:32

    Да в общем перечитала ветку и поняла, все равно к спецам ехать надо. :( Т.к. судя по всему причин может быть масса. Фильтр меняла полгода назад, наездила после этого всего-то тысяч пять... Или не зависит кол-во наезженых км???

    Хочется верить...
  • Dervik Senior Member
    офлайн
    Dervik Senior Member

    7967

    16 лет на сайте
    пользователь #4097

    Профиль
    Написать сообщение

    7967
    # 26 сентября 2006 10:43

    Lyulya, не зависит, но помимо подачи топлива может быть еще ВВ группа, т.е. старые провода/свечи/бегунок/крышка распределителя ....воздушный фильтр ...короче много чего может быть :)

    Помни, Господь все видит. Живи так, чтобы ему было интересно!
  • Buchka Onliner Auto Club
    офлайн
    Buchka Onliner Auto Club

    5946

    14 лет на сайте
    пользователь #22333

    Профиль
    Написать сообщение

    5946
    # 26 сентября 2006 10:46

    Dervik, пасибки. :) Поняла, что сглупила я :lamer: Поеду к спецам :)

    Хочется верить...
  • Dervik Senior Member
    офлайн
    Dervik Senior Member

    7967

    16 лет на сайте
    пользователь #4097

    Профиль
    Написать сообщение

    7967
    # 26 сентября 2006 11:40

    Lyulya, сек, так она всетаки заводится ?! :spy:

    если да, то попробуй на холодной сделать так:

    1 вставляешь ключ

    2 поворачиваешь до включения зажигания (стартер не включай)

    3 поворачиваешь назад на один щелчек

    4 поворачиваешь до включения зажигания (стартер не включай)

    .... так несколько раз

    Н включаешь стартер

    если завелась - то точно либо топливный фильтр либо насос

    Помни, Господь все видит. Живи так, чтобы ему было интересно!